Подписаться 0
 
Cooper_Troy

Не включается камера заднего вида. Atlas

В теме 67 сообщений

Камера заднего вида включается через раз при включении задней передачи, был у кого такой косяк, пробег 1200 =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже не включается, вообще...

 Но я не унываю, другую магнитолу подбираю. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часа назад, Cooper_Troy сказал:

Камера заднего вида включается через раз при включении задней передачи, был у кого такой косяк, пробег 1200 =)

Магнитолу кастомизировали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Аналогичная проблема.Был по гарантии  в РТР авто.Делают но работает несколько часов а с утра опять синий экран . Буду опять обращаться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 минут назад, Рома сказал:

Аналогичная проблема.Был по гарантии  в РТР авто.Делают но работает несколько часов а с утра опять синий экран . Буду опять обращаться.

Если экран синий есть, знач мафон видеовход подключает. Тогда остается банальный неконтакт, недотык разъемов. То, что сама камера умирает маловероятно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тут или у белорусов кто то писал о замене проводки камеры по гарантии в связи с тем что она "сгнила" (цитата)

Тоже кажется что проводка ерундит у вас.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Машина куплена месяц назад.Свежая

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Куда-то хозяин проблемы пропал

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, Romzes0 сказал:

Куда-то хозяин проблемы пропал

У меня просто ничего не происходит, никакой реакции на мониторе. Да с моим авангард ом по гарантии, они лесом отправляют по любому случаю. Кароче надо скидывать Китай)  с магнитолой ничего не делал, машине месяц, 2019 года выпуска

7 часов назад, Рома сказал:

Аналогичная проблема.Был по гарантии  в РТР авто.Делают но работает несколько часов а с утра опять синий экран . Буду опять обращаться.

Второе обращение и можешь деньги возвращать =) 

Изменено пользователем Cooper_Troy

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Сперва камера вырубится, потом тормоза вытекут. Че то мне уже не нравится атлас, а больше всего не нравится как к тебе дилер относиться, продал и досвидос

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти
Подписаться 0