Семеныч

Полуоси передние, шрусы, привода... Atlas

В теме 323 сообщения

Всем привет.

Если это не очередной вброс дезинформации - то товарищу из РБ ( как я понял ) будут в не далёком будущем менять полуоси ОТ ДРУГОГО ПРОИЗВОДИТЕЛЯ ( ОФИЦИАЛЬНО ), если это так и меняется именно производитель, а не поставщик ТО ЭТО НАДЕЖДА НА ХОРОШЕЕ!)

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Семеныч Семён, а у тебя сейчас опоры ДВС какие стоят? (ты все на "жесткие" поменял или только две?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@Адмирал70 нет, я поставил обратно старые ( менял переднюю и заднюю) после того как опять стук стал усиливаться ( то есть он был, но тише - как бы легче на новых опорах) , значит не в них дело - опорах и подушках)))))( хотя хз),  либо с новыми опорами ПРИВОДА РАЗДОЛБАЛИСЬ ЕЩЕ БОЛЬШЕ и теперь болтанка при переключениях стала на старых опорах.

Изменено пользователем Семеныч

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

После пробега по М11 и М4, после 2000 км тоже завибрировал с 30 до 50 км/ч. В руль не бъёт. Авто октября 2019, сейчас пробег 4500. автомат 2.4 полный

Изменено пользователем WLADW

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

WLADW

Ну что я могу сказать...........затрахали эти вибрации, если полуоси и дилер это признает, то осталось реально снова менять на такое же гавно или ждать, как говорят, нового производителя ( на этой неделе должны в РБ кому-то поставить ) ждём результата..........((((((((

Изменено пользователем Семеныч
2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Заметил, что с пассажиром справа вибрации почти не заметны. Может схождение? Но в руль не отдаёт, только в сиденье и центральный тоннель при нажатии на газ. Давление колёс 2.4 показывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@WLADW 

Тоже заметил что в нагруженной машине становится тока лучше, но стук остаётся.

Заеду сегодня на проверку сход-развал, посмотрим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я тоже стал замечать биение. Но у меня на скоргстях выше 100. Пока не проверял колеса. Сын ездил в дальнюю поездку 2000 км, может где яму словил, но уверяет, что все было нормально. Однако, как я понимаю из ваших сообщений, проблема с приводами проявляется на скорости 30-50. Значит скорее всего у меня проблема с колесами? Что скажете?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@KASiK  я бы конечно сначала начал с балансировки, если не помогает то добро пожаловать в "клуб"((((( без обид!

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@KASiK Владимир! Ещё бы рассмотрел такой вариант как перегрел диски, все таки СЫН, я бы тоже перегрел!)))))) Но раз только в движении, а не при торможении, то проверь передние колеса на балансировку, а потом, если все ок - простой тест - СТОЯ В ДРАЙВЕ НА МАШИНЕ И В БОЛЬШОМ СВОБОДНОМ МЕСТЕ ВЫВЕРНИ РУЛЬ В ЛЮБУЮ СТОРОНУ, НАЧИНАЙ ДВИЖЕНИЕ И В МОМЕНТ РОСТА СКОРОСТИ ВЫПРИМЛЯЙ РУЛЬ, В ОПРЕДЕЛЕННЫЙ МОМЕНТ, ЕСЛИ ПРИВОДА НАКРЫВАЕЮТСЯ ПОЧУВСТВУЕШЬ БИЕНИЕ, НО ЭТО БУДЕТ ТОЛЬКО В ОПРЕДЕЛЕННЫЙ МОМЕНТ, ТАК СКАЗАТЬ НАЧАЛО НАЧАЛ!

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти